<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://temas.cult.cu/xmlrpc.php" />
    <meta property="og:type" content="article">
<meta property="og:title" content="Entregados los Premios Temas de ensayo 2022">
<meta property="og:site_name" content="Revista Temas">
<meta property="og:description" content="El Premio Temas de Ensayo 2022 acaba de ser entregado este martes 20 de diciembre, en la Casa del Alba.">
<meta property="og:url" content="http://temas.cult.cu/entregados-los-premios-temas-de-ensayo-2022/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="http://temas.cult.cu/wp-content/uploads/2022/12/portadaresena-1.jpg">
<meta property="og:image:height" content="512">
<meta property="og:image:width" content="1024">
<meta property="article:published_time" content="2022-12-21T11:04:09+00:00">
<meta property="article:modified_time" content="2022-12-21T11:22:37+00:00">
<meta property="article:section" content="Noticias">
<meta property="article:tag" content="Premios Temas de ensayo">
<meta property="article:tag" content="ciencias sociales">
<meta property="article:tag" content="estudios artísticos y literarios">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Entregados los Premios Temas de ensayo 2022">
<meta name="twitter:description" content="El Premio Temas de Ensayo 2022 acaba de ser entregado este martes 20 de diciembre, en la Casa del Alba.">
<meta name="twitter:url" content="http://temas.cult.cu/entregados-los-premios-temas-de-ensayo-2022/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="http://temas.cult.cu/wp-content/uploads/2022/12/portadaresena-1.jpg">
<meta name="twitter:image:width" content="1024">
<meta name="twitter:image:height" content="512">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Entregados los Premios Temas de ensayo 2022 - Revista Temas</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3Areguler%7CMontserrat%3A700%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3Areguler%7CMontserrat%3A700%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3Areguler%7CMontserrat%3A700%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /></noscript>
<meta name="description" content="El Premio Temas de Ensayo 2022 acaba de ser entregado este martes 20 de diciembre, en la Casa del Alba."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="http://temas.cult.cu/entregados-los-premios-temas-de-ensayo-2022/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Entregados los Premios Temas de ensayo 2022 - Revista Temas" />
<meta property="og:description" content="El Premio Temas de Ensayo 2022 acaba de ser entregado este martes 20 de diciembre, en la Casa del Alba." />
<meta property="og:url" content="http://temas.cult.cu/entregados-los-premios-temas-de-ensayo-2022/" />
<meta property="og:site_name" content="Revista Temas" />
<meta property="article:publisher" content="https://www.facebook.com/revistatemascuba/" />
<meta property="article:tag" content="Premios Temas de ensayo" />
<meta property="article:tag" content="ciencias sociales" />
<meta property="article:tag" content="estudios artísticos y literarios" />
<meta property="article:section" content="Noticias" />
<meta property="og:updated_time" content="2022-12-21T06:22:37-05:00" />
<meta property="og:image" content="http://temas.cult.cu/wp-content/uploads/2022/12/portadaresena-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="512" />
<meta property="og:image:alt" content="Premios Temas de ensayo 2022" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-12-21T06:04:09-05:00" />
<meta property="article:modified_time" content="2022-12-21T06:22:37-05:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Entregados los Premios Temas de ensayo 2022 - Revista Temas" />
<meta name="twitter:description" content="El Premio Temas de Ensayo 2022 acaba de ser entregado este martes 20 de diciembre, en la Casa del Alba." />
<meta name="twitter:site" content="@temascuba" />
<meta name="twitter:creator" content="@temascuba" />
<meta name="twitter:image" content="http://temas.cult.cu/wp-content/uploads/2022/12/portadaresena-1.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Catalejo" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://temas.cult.cu/#organization","name":"Revista Temas","url":"http://temas.cult.cu","logo":{"@type":"ImageObject","@id":"http://temas.cult.cu/#logo","url":"http://temas.cult.cu/wp-content/uploads/2022/01/logo-1.png","caption":"Revista Temas","inLanguage":"es","width":"289","height":"60"}},{"@type":"WebSite","@id":"http://temas.cult.cu/#website","url":"http://temas.cult.cu","name":"Revista Temas","publisher":{"@id":"http://temas.cult.cu/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"http://temas.cult.cu/wp-content/uploads/2022/12/portadaresena-1.jpg","url":"http://temas.cult.cu/wp-content/uploads/2022/12/portadaresena-1.jpg","width":"1024","height":"512","caption":"Premios Temas de ensayo 2022","inLanguage":"es"},{"@type":"Person","@id":"http://temas.cult.cu/author/catalejo/","name":"Catalejo","url":"http://temas.cult.cu/author/catalejo/","image":{"@type":"ImageObject","@id":"http://0.gravatar.com/avatar/f30521dae88b498f7c4923239f23c40b?s=96&amp;d=wp_user_avatar&amp;r=g","url":"http://0.gravatar.com/avatar/f30521dae88b498f7c4923239f23c40b?s=96&amp;d=wp_user_avatar&amp;r=g","caption":"Catalejo","inLanguage":"es"},"worksFor":{"@id":"http://temas.cult.cu/#organization"}},{"@type":"WebPage","@id":"http://temas.cult.cu/entregados-los-premios-temas-de-ensayo-2022/#webpage","url":"http://temas.cult.cu/entregados-los-premios-temas-de-ensayo-2022/","name":"Entregados los Premios Temas de ensayo 2022 - Revista Temas","datePublished":"2022-12-21T06:04:09-05:00","dateModified":"2022-12-21T06:22:37-05:00","author":{"@id":"http://temas.cult.cu/author/catalejo/"},"isPartOf":{"@id":"http://temas.cult.cu/#website"},"primaryImageOfPage":{"@id":"http://temas.cult.cu/wp-content/uploads/2022/12/portadaresena-1.jpg"},"inLanguage":"es"},{"@type":"BlogPosting","headline":"Entregados los Premios Temas de ensayo 2022 - Revista Temas","datePublished":"2022-12-21T06:04:09-05:00","dateModified":"2022-12-21T06:22:37-05:00","author":{"@id":"http://temas.cult.cu/author/catalejo/"},"publisher":{"@id":"http://temas.cult.cu/#organization"},"description":"El Premio Temas de Ensayo 2022 acaba de ser entregado este martes 20 de diciembre, en la Casa del Alba.","name":"Entregados los Premios Temas de ensayo 2022 - Revista Temas","@id":"http://temas.cult.cu/entregados-los-premios-temas-de-ensayo-2022/#richSnippet","isPartOf":{"@id":"http://temas.cult.cu/entregados-los-premios-temas-de-ensayo-2022/#webpage"},"image":{"@id":"http://temas.cult.cu/wp-content/uploads/2022/12/portadaresena-1.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"http://temas.cult.cu/entregados-los-premios-temas-de-ensayo-2022/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//maps.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//api.pinterest.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//pixel.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//syndication.twitter.com' />
<link rel='dns-prefetch' href='//platform.instagram.com' />
<link rel='dns-prefetch' href='//disqus.com' />
<link rel='dns-prefetch' href='//sitename.disqus.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//i.ytimg.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//bp.blogspot.com' />
<link rel='dns-prefetch' href='//1.bp.blogspot.com' />
<link rel='dns-prefetch' href='//2.bp.blogspot.com' />
<link rel='dns-prefetch' href='//3.bp.blogspot.com' />
<link rel='dns-prefetch' href='//4.bp.blogspot.com' />
<link rel='dns-prefetch' href='//ajax.microsoft.com' />
<link rel='dns-prefetch' href='//ajax.aspnetcdn.com' />
<link rel='dns-prefetch' href='//s3.amazonaws.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//player.vimeo.com' />
<link rel='dns-prefetch' href='//github.githubassets.com' />
<link rel='dns-prefetch' href='//referrer.disqus.com' />
<link rel='dns-prefetch' href='//c.disquscdn.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//stats.g.doubleclick.net' />
<link rel='dns-prefetch' href='//cm.g.doubleclick.net' />
<link rel='dns-prefetch' href='//stats.buysellads.com' />
<link rel='dns-prefetch' href='//s3.buysellads.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Revista Temas &raquo; Feed" href="http://temas.cult.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Temas &raquo; Feed de los comentarios" href="http://temas.cult.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Temas &raquo; Comentario Entregados los Premios Temas de ensayo 2022 del feed" href="http://temas.cult.cu/entregados-los-premios-temas-de-ensayo-2022/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://temas.cult.cu/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='http://temas.cult.cu/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='http://temas.cult.cu/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jet-engine-frontend-css'  href='http://temas.cult.cu/wp-content/plugins/jet-engine/assets/css/frontend.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://temas.cult.cu/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://temas.cult.cu/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.5.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://temas.cult.cu/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.5.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='http://temas.cult.cu/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.22.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='http://temas.cult.cu/wp-content/themes/jnews/style.css?ver=5.8.1' type='text/css' media='all' />

<link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css'  href='http://temas.cult.cu/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css'  href='http://temas.cult.cu/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='elementor-font-awesome-webfont-css'  href='http://temas.cult.cu/wp-content/plugins/elementor/assets/lib/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://temas.cult.cu/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='http://temas.cult.cu/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='http://temas.cult.cu/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='http://temas.cult.cu/wp-content/themes/jnews/assets/css/okayNav.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://temas.cult.cu/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='http://temas.cult.cu/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='http://temas.cult.cu/wp-content/themes/jnews/assets/css/main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pages-css'  href='http://temas.cult.cu/wp-content/themes/jnews/assets/css/pages.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-single-css'  href='http://temas.cult.cu/wp-content/themes/jnews/assets/css/single.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='http://temas.cult.cu/wp-content/themes/jnews/assets/css/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='http://temas.cult.cu/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-woocommerce-css'  href='http://temas.cult.cu/wp-content/themes/jnews/assets/css/woocommerce.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css'  href='http://temas.cult.cu/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='http://temas.cult.cu/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='http://temas.cult.cu/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='http://temas.cult.cu/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=9.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='http://temas.cult.cu/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='http://temas.cult.cu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://temas.cult.cu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://temas.cult.cu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://temas.cult.cu/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://temas.cult.cu/?p=8322' />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-X53RGDW6DR"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'G-X53RGDW6DR');
		</script>

		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"http:\/\/temas.cult.cu\/#organization","url":"http:\/\/temas.cult.cu\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/revistatemascuba","https:\/\/www.twitter.com\/temascuba","https:\/\/www.youtube.com\/temascubatv"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"http:\/\/temas.cult.cu\/#website","url":"http:\/\/temas.cult.cu\/","name":"","potentialAction":{"@type":"SearchAction","target":"http:\/\/temas.cult.cu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="http://temas.cult.cu/wp-content/uploads/2021/06/favicon-75x75.jpg" sizes="32x32" />
<link rel="icon" href="http://temas.cult.cu/wp-content/uploads/2021/06/favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://temas.cult.cu/wp-content/uploads/2021/06/favicon.jpg" />
<meta name="msapplication-TileImage" content="http://temas.cult.cu/wp-content/uploads/2021/06/favicon.jpg" />
<script>


  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-X53RGDW6DR');





  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-LHC00067BT');
</script>		<style type="text/css" id="wp-custom-css">
			body:not(.rtl) .jet-ajax-search__submit[type="submit"] {
    margin-left: 0px !important;
}
.woocommerce .wc-memberships-restriction-message {
    margin: 0!important;
}
.woocommerce-error, .woocommerce-info, .woocommerce-message {
    margin: 0!important;
}
.footer_widget.widget_jnews_module_element_header .jeg_block_title{
    color: white;
    font-size: 24px;
    margin-top: 20px;
}
.footer_widget.widget_jnews_module_element_header h3.jeg_block_title span{
	padding-bottom: 40px;
}
.jeg_footer_5 .footer_column {
    border-right: 1px solid #2b2b2b;
}
.jeg_footer_5 .jeg_footer_social {
    border-bottom: 1px solid #2b2b2b;
}
.jeg_footer_secondary {
    border-top: 1px solid #2b2b2b;
}
.jscroll-to-top>a {
    border-radius: 50px; 
}
/*Habilitar estilos para las viñetas*/
div.elementor-widget-container ul {
	list-style: disc;
	margin-left: 3%;
	margin-bottom:3%;
}
ol {
    list-style: auto !important;
	  margin-left: 3%;
	  margin-bottom:3%;
}
/*Fin de estilos de las viñetas*/
.elementor-author-box__avatar img {
    width: 160px;
    border-radius: 0px;
    -o-object-fit: cover;
    object-fit: cover;
}
.jet-listing-grid__slider-icon.prev-arrow,.jet-listing-grid__slider-icon.next-arrow {
     border-radius: 50%;
}
		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-8322 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal elementor-default elementor-kit-10">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_top_date">
    jueves, diciembre 22, 2022</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/revistatemascuba" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.twitter.com/temascuba" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/temascubatv" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="http://temas.cult.cu/" style="padding: 0px 0px 0px 0px;">
	    	    <img width="289" height="60" class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20289%2060'%3E%3C/svg%3E"  alt="Revista Temas"data-light-src="http://temas.cult.cu/wp-content/uploads/2021/02/logo-1.png" data-light-srcset="http://temas.cult.cu/wp-content/uploads/2021/02/logo-1.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x" data-lazy-src="http://temas.cult.cu/wp-content/uploads/2021/02/logo-1.png"><noscript><img width="289" height="60" class='jeg_logo_img' src="http://temas.cult.cu/wp-content/uploads/2021/02/logo-1.png"  alt="Revista Temas"data-light-src="http://temas.cult.cu/wp-content/uploads/2021/02/logo-1.png" data-light-srcset="http://temas.cult.cu/wp-content/uploads/2021/02/logo-1.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x"></noscript>	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    		<div data-elementor-type="section" data-elementor-id="1489" class="elementor elementor-1489" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-7e53592 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7e53592" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-0a5013e" data-id="0a5013e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-65e6f6e elementor-widget elementor-widget-jet-ajax-search" data-id="65e6f6e" data-element_type="widget" data-widget_type="jet-ajax-search.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-ajax-search jet-search">
<div class="jet-ajax-search jet-ajax-search--mobile-skin" data-settings="{&quot;search_source&quot;:[&quot;post&quot;,&quot;guest-author&quot;,&quot;articulos-academicos&quot;,&quot;revista-temas&quot;,&quot;ultimo-jueves&quot;,&quot;ediciones-temas&quot;],&quot;search_taxonomy&quot;:&quot;&quot;,&quot;include_terms_ids&quot;:&quot;&quot;,&quot;exclude_terms_ids&quot;:&quot;&quot;,&quot;exclude_posts_ids&quot;:&quot;&quot;,&quot;custom_fields_source&quot;:&quot;autor-es,autor-es-et&quot;,&quot;limit_query&quot;:5,&quot;limit_query_tablet&quot;:&quot;&quot;,&quot;limit_query_mobile&quot;:&quot;&quot;,&quot;limit_query_in_result_area&quot;:20,&quot;results_order_by&quot;:&quot;relevance&quot;,&quot;results_order&quot;:&quot;asc&quot;,&quot;sentence&quot;:&quot;yes&quot;,&quot;results_area_width_by&quot;:&quot;form&quot;,&quot;thumbnail_visible&quot;:&quot;yes&quot;,&quot;thumbnail_size&quot;:&quot;thumbnail&quot;,&quot;thumbnail_placeholder&quot;:{&quot;url&quot;:&quot;http:\/\/temas.cult.cu\/wp-content\/plugins\/elementor\/assets\/images\/placeholder.png&quot;,&quot;id&quot;:&quot;&quot;},&quot;post_content_source&quot;:&quot;content&quot;,&quot;post_content_custom_field_key&quot;:&quot;&quot;,&quot;post_content_length&quot;:30,&quot;show_product_price&quot;:&quot;&quot;,&quot;show_product_rating&quot;:&quot;&quot;,&quot;show_result_new_tab&quot;:&quot;&quot;,&quot;bullet_pagination&quot;:&quot;&quot;,&quot;number_pagination&quot;:&quot;in_footer&quot;,&quot;navigation_arrows&quot;:&quot;in_header&quot;,&quot;navigation_arrows_type&quot;:&quot;fa fa-angle-left&quot;,&quot;show_title_related_meta&quot;:&quot;&quot;,&quot;meta_title_related_position&quot;:&quot;&quot;,&quot;title_related_meta&quot;:&quot;&quot;,&quot;show_content_related_meta&quot;:&quot;&quot;,&quot;meta_content_related_position&quot;:&quot;&quot;,&quot;content_related_meta&quot;:&quot;&quot;,&quot;negative_search&quot;:&quot;Lo sentimos, no se han encontrado resultados con esos t\u00e9rminos de b\u00fasqueda&quot;,&quot;server_error&quot;:&quot;Lo sentimos pero no se puede realizar la b\u00fasqueda ahora. Intente m\u00e1s tarde.&quot;}">
<form class="jet-ajax-search__form" method="get" action="http://temas.cult.cu/" role="search" target="">
	<div class="jet-ajax-search__fields-holder">
		<div class="jet-ajax-search__field-wrapper">
						<input class="jet-ajax-search__field" type="search" placeholder="Buscar..." value="" name="s" autocomplete="off" />
			<input type="hidden" value="{&quot;search_source&quot;:[&quot;post&quot;,&quot;guest-author&quot;,&quot;articulos-academicos&quot;,&quot;revista-temas&quot;,&quot;ultimo-jueves&quot;,&quot;ediciones-temas&quot;],&quot;custom_fields_source&quot;:&quot;autor-es,autor-es-et&quot;,&quot;results_order_by&quot;:&quot;relevance&quot;,&quot;results_order&quot;:&quot;asc&quot;,&quot;sentence&quot;:&quot;yes&quot;}" name="jet_ajax_search_settings" />

							<input type="hidden" value="post,guest-author,articulos-academicos,revista-temas,ultimo-jueves,ediciones-temas" name="post_type" />
					</div>
			</div>
	
<button class="jet-ajax-search__submit" type="submit"><span class="jet-ajax-search__submit-icon jet-ajax-search-icon"><i aria-hidden="true" class="fas fa-search"></i></span></button>
</form>

<div class="jet-ajax-search__results-area">
	<div class="jet-ajax-search__results-holder">
		<div class="jet-ajax-search__results-header">
						<div class="jet-ajax-search__navigation-holder"></div>
		</div>
		<div class="jet-ajax-search__results-list">
			<div class="jet-ajax-search__results-list-inner"></div>
		</div>
		<div class="jet-ajax-search__results-footer">
			<button class="jet-ajax-search__full-results">Mostrar todos los resultados</button>			<div class="jet-ajax-search__navigation-holder"></div>
		</div>
	</div>
	<div class="jet-ajax-search__message"></div>
	
<div class="jet-ajax-search__spinner-holder">
	<div class="jet-ajax-search__spinner">
		<div class="rect rect-1"></div>
		<div class="rect rect-2"></div>
		<div class="rect rect-3"></div>
		<div class="rect rect-4"></div>
		<div class="rect rect-5"></div>
	</div>
</div>
</div>
</div>
</div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		</div><div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="slide"><li id="menu-item-1310" class="menu-item menu-item-type-post_type_archive menu-item-object-revista-temas menu-item-1310 bgnav" data-item-row="default" ><a href="http://temas.cult.cu/revista-temas/">Revista Temas</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-93 bgnav" data-item-row="default" ><a href="http://temas.cult.cu/category/catalejo/">Catalejo</a>
<ul class="sub-menu">
	<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467 bgnav" data-item-row="default" ><a href="http://temas.cult.cu/category/catalejo/series/">Series</a></li>
	<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468 bgnav" data-item-row="default" ><a href="http://temas.cult.cu/category/catalejo/dossiers/">Dossiers</a></li>
</ul>
</li>
<li id="menu-item-604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-604 bgnav" data-item-row="default" ><a href="http://temas.cult.cu/ediciones-temas-libros/">Ediciones Temas</a>
<ul class="sub-menu">
	<li id="menu-item-1321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1321 bgnav" data-item-row="default" ><a href="#">Colecciones</a>
	<ul class="sub-menu">
		<li id="menu-item-1324" class="menu-item menu-item-type-taxonomy menu-item-object-colecciones menu-item-1324 bgnav" data-item-row="default" ><a href="http://temas.cult.cu/colecciones/recuento/">Recuento</a></li>
		<li id="menu-item-3223" class="menu-item menu-item-type-taxonomy menu-item-object-colecciones menu-item-3223 bgnav" data-item-row="default" ><a href="http://temas.cult.cu/colecciones/luz-larga/">Luz Larga</a></li>
		<li id="menu-item-3224" class="menu-item menu-item-type-taxonomy menu-item-object-colecciones menu-item-3224 bgnav" data-item-row="default" ><a href="http://temas.cult.cu/colecciones/ultimo-jueves/">Último Jueves</a></li>
		<li id="menu-item-5771" class="menu-item menu-item-type-taxonomy menu-item-object-colecciones menu-item-5771 bgnav" data-item-row="default" ><a href="http://temas.cult.cu/colecciones/fabrica-de-ideas/">Fábrica de Ideas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-989 bgnav" data-item-row="default" ><a href="http://temas.cult.cu/ultimo-jueves-emisiones/">Último Jueves</a></li>
<li id="menu-item-1317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1317 bgnav" data-item-row="default" ><a href="http://temas.cult.cu/nosotros/">Nosotros</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Acceder</a></li><li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Registrarse</a></li>    </ul>
</div><div class="jeg_separator separator1"></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Button -->
<div class="jeg_nav_item jeg_button_1">
    		<a href="#"
		   class="btn outline "
		   target="_blank">
			<i class="fa fa-envelope"></i>
			Suscríbete		</a>
		</div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="http://temas.cult.cu/">
    	    <img width="289" height="60" class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20289%2060'%3E%3C/svg%3E"  alt="Revista Temas"data-light-src="http://temas.cult.cu/wp-content/uploads/2021/02/logo-1.png" data-light-srcset="http://temas.cult.cu/wp-content/uploads/2021/02/logo-1.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x" data-lazy-src="http://temas.cult.cu/wp-content/uploads/2021/02/logo-1.png"><noscript><img width="289" height="60" class='jeg_logo_img' src="http://temas.cult.cu/wp-content/uploads/2021/02/logo-1.png"  alt="Revista Temas"data-light-src="http://temas.cult.cu/wp-content/uploads/2021/02/logo-1.png" data-light-srcset="http://temas.cult.cu/wp-content/uploads/2021/02/logo-1.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x"></noscript>    	</a>
    </div>
</div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="slide"><li id="menu-item-1310" class="menu-item menu-item-type-post_type_archive menu-item-object-revista-temas menu-item-1310 bgnav" data-item-row="default" ><a href="http://temas.cult.cu/revista-temas/">Revista Temas</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-93 bgnav" data-item-row="default" ><a href="http://temas.cult.cu/category/catalejo/">Catalejo</a>
<ul class="sub-menu">
	<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467 bgnav" data-item-row="default" ><a href="http://temas.cult.cu/category/catalejo/series/">Series</a></li>
	<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468 bgnav" data-item-row="default" ><a href="http://temas.cult.cu/category/catalejo/dossiers/">Dossiers</a></li>
</ul>
</li>
<li id="menu-item-604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-604 bgnav" data-item-row="default" ><a href="http://temas.cult.cu/ediciones-temas-libros/">Ediciones Temas</a>
<ul class="sub-menu">
	<li id="menu-item-1321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1321 bgnav" data-item-row="default" ><a href="#">Colecciones</a>
	<ul class="sub-menu">
		<li id="menu-item-1324" class="menu-item menu-item-type-taxonomy menu-item-object-colecciones menu-item-1324 bgnav" data-item-row="default" ><a href="http://temas.cult.cu/colecciones/recuento/">Recuento</a></li>
		<li id="menu-item-3223" class="menu-item menu-item-type-taxonomy menu-item-object-colecciones menu-item-3223 bgnav" data-item-row="default" ><a href="http://temas.cult.cu/colecciones/luz-larga/">Luz Larga</a></li>
		<li id="menu-item-3224" class="menu-item menu-item-type-taxonomy menu-item-object-colecciones menu-item-3224 bgnav" data-item-row="default" ><a href="http://temas.cult.cu/colecciones/ultimo-jueves/">Último Jueves</a></li>
		<li id="menu-item-5771" class="menu-item menu-item-type-taxonomy menu-item-object-colecciones menu-item-5771 bgnav" data-item-row="default" ><a href="http://temas.cult.cu/colecciones/fabrica-de-ideas/">Fábrica de Ideas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-989 bgnav" data-item-row="default" ><a href="http://temas.cult.cu/ultimo-jueves-emisiones/">Último Jueves</a></li>
<li id="menu-item-1317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1317 bgnav" data-item-row="default" ><a href="http://temas.cult.cu/nosotros/">Nosotros</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_nav_item jeg_nav_html">
    		<div data-elementor-type="section" data-elementor-id="1489" class="elementor elementor-1489" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-7e53592 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7e53592" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-0a5013e" data-id="0a5013e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-65e6f6e elementor-widget elementor-widget-jet-ajax-search" data-id="65e6f6e" data-element_type="widget" data-widget_type="jet-ajax-search.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-ajax-search jet-search">
<div class="jet-ajax-search jet-ajax-search--mobile-skin" data-settings="{&quot;search_source&quot;:[&quot;post&quot;,&quot;guest-author&quot;,&quot;articulos-academicos&quot;,&quot;revista-temas&quot;,&quot;ultimo-jueves&quot;,&quot;ediciones-temas&quot;],&quot;search_taxonomy&quot;:&quot;&quot;,&quot;include_terms_ids&quot;:&quot;&quot;,&quot;exclude_terms_ids&quot;:&quot;&quot;,&quot;exclude_posts_ids&quot;:&quot;&quot;,&quot;custom_fields_source&quot;:&quot;autor-es,autor-es-et&quot;,&quot;limit_query&quot;:5,&quot;limit_query_tablet&quot;:&quot;&quot;,&quot;limit_query_mobile&quot;:&quot;&quot;,&quot;limit_query_in_result_area&quot;:20,&quot;results_order_by&quot;:&quot;relevance&quot;,&quot;results_order&quot;:&quot;asc&quot;,&quot;sentence&quot;:&quot;yes&quot;,&quot;results_area_width_by&quot;:&quot;form&quot;,&quot;thumbnail_visible&quot;:&quot;yes&quot;,&quot;thumbnail_size&quot;:&quot;thumbnail&quot;,&quot;thumbnail_placeholder&quot;:{&quot;url&quot;:&quot;http:\/\/temas.cult.cu\/wp-content\/plugins\/elementor\/assets\/images\/placeholder.png&quot;,&quot;id&quot;:&quot;&quot;},&quot;post_content_source&quot;:&quot;content&quot;,&quot;post_content_custom_field_key&quot;:&quot;&quot;,&quot;post_content_length&quot;:30,&quot;show_product_price&quot;:&quot;&quot;,&quot;show_product_rating&quot;:&quot;&quot;,&quot;show_result_new_tab&quot;:&quot;&quot;,&quot;bullet_pagination&quot;:&quot;&quot;,&quot;number_pagination&quot;:&quot;in_footer&quot;,&quot;navigation_arrows&quot;:&quot;in_header&quot;,&quot;navigation_arrows_type&quot;:&quot;fa fa-angle-left&quot;,&quot;show_title_related_meta&quot;:&quot;&quot;,&quot;meta_title_related_position&quot;:&quot;&quot;,&quot;title_related_meta&quot;:&quot;&quot;,&quot;show_content_related_meta&quot;:&quot;&quot;,&quot;meta_content_related_position&quot;:&quot;&quot;,&quot;content_related_meta&quot;:&quot;&quot;,&quot;negative_search&quot;:&quot;Lo sentimos, no se han encontrado resultados con esos t\u00e9rminos de b\u00fasqueda&quot;,&quot;server_error&quot;:&quot;Lo sentimos pero no se puede realizar la b\u00fasqueda ahora. Intente m\u00e1s tarde.&quot;}">
<form class="jet-ajax-search__form" method="get" action="http://temas.cult.cu/" role="search" target="">
	<div class="jet-ajax-search__fields-holder">
		<div class="jet-ajax-search__field-wrapper">
						<input class="jet-ajax-search__field" type="search" placeholder="Buscar..." value="" name="s" autocomplete="off" />
			<input type="hidden" value="{&quot;search_source&quot;:[&quot;post&quot;,&quot;guest-author&quot;,&quot;articulos-academicos&quot;,&quot;revista-temas&quot;,&quot;ultimo-jueves&quot;,&quot;ediciones-temas&quot;],&quot;custom_fields_source&quot;:&quot;autor-es,autor-es-et&quot;,&quot;results_order_by&quot;:&quot;relevance&quot;,&quot;results_order&quot;:&quot;asc&quot;,&quot;sentence&quot;:&quot;yes&quot;}" name="jet_ajax_search_settings" />

							<input type="hidden" value="post,guest-author,articulos-academicos,revista-temas,ultimo-jueves,ediciones-temas" name="post_type" />
					</div>
			</div>
	
<button class="jet-ajax-search__submit" type="submit"><span class="jet-ajax-search__submit-icon jet-ajax-search-icon"><i aria-hidden="true" class="fas fa-search"></i></span></button>
</form>

<div class="jet-ajax-search__results-area">
	<div class="jet-ajax-search__results-holder">
		<div class="jet-ajax-search__results-header">
						<div class="jet-ajax-search__navigation-holder"></div>
		</div>
		<div class="jet-ajax-search__results-list">
			<div class="jet-ajax-search__results-list-inner"></div>
		</div>
		<div class="jet-ajax-search__results-footer">
			<button class="jet-ajax-search__full-results">Mostrar todos los resultados</button>			<div class="jet-ajax-search__navigation-holder"></div>
		</div>
	</div>
	<div class="jet-ajax-search__message"></div>
	
<div class="jet-ajax-search__spinner-holder">
	<div class="jet-ajax-search__spinner">
		<div class="rect rect-1"></div>
		<div class="rect rect-2"></div>
		<div class="rect rect-3"></div>
		<div class="rect rect-4"></div>
		<div class="rect rect-5"></div>
	</div>
</div>
</div>
</div>
</div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		</div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="http://temas.cult.cu/">
		        <img width="289" height="60" class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20289%2060'%3E%3C/svg%3E"  alt="Revista Temas"data-light-src="http://temas.cult.cu/wp-content/uploads/2021/02/logo-1.png" data-light-srcset="http://temas.cult.cu/wp-content/uploads/2021/02/logo-1.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x" data-lazy-src="http://temas.cult.cu/wp-content/uploads/2021/02/logo-1.png"><noscript><img width="289" height="60" class='jeg_logo_img' src="http://temas.cult.cu/wp-content/uploads/2021/02/logo-1.png"  alt="Revista Temas"data-light-src="http://temas.cult.cu/wp-content/uploads/2021/02/logo-1.png" data-light-srcset="http://temas.cult.cu/wp-content/uploads/2021/02/logo-1.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x"></noscript>		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
	<div class="container">

		<div class="jeg_ad jeg_article_top jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		
						<div class="jeg_breadcrumbs jeg_breadcrumb_container">
				<div id="breadcrumbs"><span class="">
                <a href="http://temas.cult.cu">Inicio</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="http://temas.cult.cu/category/noticias/">Noticias</a>
            </span></div>			</div>
			
			<div class="entry-header">
				
				<h1 class="jeg_post_title">Entregados los Premios Temas de ensayo 2022</h1>

				
				<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
    <div class="meta_left">
                                    <div class="jeg_meta_author coauthor">
                    <img alt="Catalejo" src="" class="avatar avatar-80" height="80" width="80"/><span class="meta_text ">por</span><a href="http://temas.cult.cu/author/catalejo/" title="Entradas por Catalejo" class="author url fn" rel="author">Catalejo</a>                </div>
                    
                    <div class="jeg_meta_date">
                <a href="http://temas.cult.cu/entregados-los-premios-temas-de-ensayo-2022/">diciembre 21, 2022</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">en</span>
                    <a href="http://temas.cult.cu/category/noticias/" rel="category tag">Noticias</a>, <a href="http://temas.cult.cu/category/catalejo/" rel="category tag">Catalejo</a>                </span>
            </div>
        
        <div class="jeg_meta_reading_time">
			            <span>
			            	Tiempo de lectura: 4 minutos
			            </span>
			        </div>    </div>

	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='8322' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>0</span>
                    </a><a class='dislike' href='#' data-id='8322' data-type='dislike' data-message=''>
                        <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
                    </a>
            </div><div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
							<div class="zoom-dropdown">
								<div class="zoom-icon">
									<span class="zoom-icon-small">A</span>
									<span class="zoom-icon-big">A</span>
								</div>
								<div class="zoom-item-wrapper">
									<div class="zoom-item">
										<button class="zoom-out"><span>A</span></button>
										<button class="zoom-in"><span>A</span></button>
										<div class="zoom-bar-container">
											<div class="zoom-bar"></div>
										</div>
										<button class="zoom-reset"><span>Resetear</span></button>
									</div>
								</div>
							</div>
						</div>					<div class="jeg_meta_comment"><a href="http://temas.cult.cu/entregados-los-premios-temas-de-ensayo-2022/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
			</div>

			<div class="row">
				<div class="jeg_main_content col-md-8">

					<div class="jeg_inner_content">
						<div class="jeg_featured featured_image"><a href="http://temas.cult.cu/wp-content/uploads/2022/12/portadaresena-1.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Premios Temas de ensayo 2022" data-src="http://temas.cult.cu/wp-content/uploads/2022/12/portadaresena-1-750x375.jpg" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">Premios Temas de ensayo 2022</p></a></div>
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">0</div>
                        <span class="sharetext">Compartir</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">47</div>
                    <span class="sharetext">Vistas</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftemas.cult.cu%2Fentregados-los-premios-temas-de-ensayo-2022%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Entregados+los+Premios+Temas+de+ensayo+2022&url=http%3A%2F%2Ftemas.cult.cu%2Fentregados-los-premios-temas-de-ensayo-2022%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Ftemas.cult.cu%2Fentregados-los-premios-temas-de-ensayo-2022%2F&title=Entregados+los+Premios+Temas+de+ensayo+2022" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=http%3A%2F%2Ftemas.cult.cu%2Fentregados-los-premios-temas-de-ensayo-2022%2F&media=http://temas.cult.cu/wp-content/uploads/2022/12/portadaresena-1.jpg&description=Entregados+los+Premios+Temas+de+ensayo+2022" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								
<p>El Premio <em>Temas</em> de Ensayo 2022 acaba de ser entregado este martes 20 de diciembre, en la Casa del Alba.</p>



<p>El jurado en la modalidad Estudios sobre arte y literatura, integrado por Alan West-Durán, Susana Haug y Caridad Tamayo Fernández, lo otorgó a <em>Arte soy entre las artes. Cosmos visual, nueva semántica poética</em>, de la cubana Ivette Fuentes de la Paz.</p>



<p>En su fundamentación, el jurado señala que se trata de un “estudio crítico que sobresale entre el conjunto de los presentados por su coherencia, por la adecuada calidad ensayística, la impecable redacción y el elevado nivel expresivo, así como la relevancia y la profundidad del análisis de la obra de tres notables poetas: Fina García Marruz, Cleva Solís y Fayad Jamís, a partir de su relación con el grupo Orígenes”.</p>



<div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20516%20516'%3E%3C/svg%3E" alt="Entregados los Premios Temas de ensayo 2022" class="wp-image-8324" width="516" height="516" data-lazy-srcset="http://temas.cult.cu/wp-content/uploads/2022/12/Ivette-Fuentes.jpg 900w, http://temas.cult.cu/wp-content/uploads/2022/12/Ivette-Fuentes-768x768.jpg 768w, http://temas.cult.cu/wp-content/uploads/2022/12/Ivette-Fuentes-300x300.jpg 300w, http://temas.cult.cu/wp-content/uploads/2022/12/Ivette-Fuentes-600x600.jpg 600w, http://temas.cult.cu/wp-content/uploads/2022/12/Ivette-Fuentes-100x100.jpg 100w, http://temas.cult.cu/wp-content/uploads/2022/12/Ivette-Fuentes-75x75.jpg 75w, http://temas.cult.cu/wp-content/uploads/2022/12/Ivette-Fuentes-350x350.jpg 350w, http://temas.cult.cu/wp-content/uploads/2022/12/Ivette-Fuentes-750x750.jpg 750w" data-lazy-sizes="(max-width: 516px) 100vw, 516px" data-lazy-src="http://temas.cult.cu/wp-content/uploads/2022/12/Ivette-Fuentes.jpg"><noscript><img src="http://temas.cult.cu/wp-content/uploads/2022/12/Ivette-Fuentes.jpg" alt="Entregados los Premios Temas de ensayo 2022" class="wp-image-8324" width="516" height="516" srcset="http://temas.cult.cu/wp-content/uploads/2022/12/Ivette-Fuentes.jpg 900w, http://temas.cult.cu/wp-content/uploads/2022/12/Ivette-Fuentes-768x768.jpg 768w, http://temas.cult.cu/wp-content/uploads/2022/12/Ivette-Fuentes-300x300.jpg 300w, http://temas.cult.cu/wp-content/uploads/2022/12/Ivette-Fuentes-600x600.jpg 600w, http://temas.cult.cu/wp-content/uploads/2022/12/Ivette-Fuentes-100x100.jpg 100w, http://temas.cult.cu/wp-content/uploads/2022/12/Ivette-Fuentes-75x75.jpg 75w, http://temas.cult.cu/wp-content/uploads/2022/12/Ivette-Fuentes-350x350.jpg 350w, http://temas.cult.cu/wp-content/uploads/2022/12/Ivette-Fuentes-750x750.jpg 750w" sizes="(max-width: 516px) 100vw, 516px"></noscript></figure></div>



<p>Se otorgaron menciones a <em>Literatura afrodescendiente y política en el archivo judicial de la colonia</em>, de Jorge Camacho; <em>Resucitar en los signos. Concepciones de la realidad distópica. Representaciones de la utopía y distopía en la Trilogía acéfala, de J.L.Serrano</em>, de Cecilia Garcés Expósito; y <em>Nosotros y las tempestades de Calibán</em><em>,</em> de Félix Valdés García.</p><div class='jnews_inline_related_post_wrapper left'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_29 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_8322_0_63a4d77f4931a   " data-unique="jnews_module_8322_0_63a4d77f4931a">
					<div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Artículos relacionados</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts ">
                    <div class="jeg_postsmall jeg_load_more_flag">
                        <article class="jeg_post jeg_pl_xs format-standard">
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="http://temas.cult.cu/temas-invita-a-la-entrega-de-sus-premios-de-ensayo-2022/">Temas invita a la entrega de sus premios de ensayo 2022</a>
                        </h3>
                        
                    </div>
                </article>
                    </div>
                </div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_8322_0_63a4d77f4931a = {"header_icon":"","first_title":"Art\u00edculos relacionados","second_title":"","url":"","header_type":"heading_1","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":8322,"include_category":"","exclude_category":"","include_author":"","include_tag":"3604,3605,3606","exclude_tag":"","product_cat":"","product_tag":"","palabras-clave":"","categorias-articulos-academicos":"","programas":"","colecciones":"","sort_by":"latest","show_date":"","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","show_border":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_29"};</script>
				</div>
            </div>
                    </div>



<p>En la modalidad de Ciencias sociales, el jurado, integrado por Zuleica Romay Guerra, Llanisca Lugo González y Rainer Schultz, lo otorgó por unanimidad a <em>La ética en el centro de definición sobre el futuro de Cuba</em>, del mexicano Gabriel Ramos Carrasco. Y dejó constancia de su fallo considerando que «aborda una problemática de gran actualidad y calado en la sociedad cubana,» sobre la que «amplios sectores de la población expresan preocupaciones relativas a la ética y los valores humanos. Su trama argumental concibe los valores como resultado del funcionamiento de las relaciones sociales y justiprecia la manifestación de las intersubjetividades en conexión con la transformación que experimentan los modos de producir y reproducir la vida en Cuba.»</p>



<div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20540%20540'%3E%3C/svg%3E" alt="Premio Temas de Ensayo 2022 Ciencias Sociales" class="wp-image-8325" width="540" height="540" data-lazy-srcset="http://temas.cult.cu/wp-content/uploads/2022/12/Gabriel-Ramos-Carrasco.jpg 900w, http://temas.cult.cu/wp-content/uploads/2022/12/Gabriel-Ramos-Carrasco-768x768.jpg 768w, http://temas.cult.cu/wp-content/uploads/2022/12/Gabriel-Ramos-Carrasco-300x300.jpg 300w, http://temas.cult.cu/wp-content/uploads/2022/12/Gabriel-Ramos-Carrasco-600x600.jpg 600w, http://temas.cult.cu/wp-content/uploads/2022/12/Gabriel-Ramos-Carrasco-100x100.jpg 100w, http://temas.cult.cu/wp-content/uploads/2022/12/Gabriel-Ramos-Carrasco-75x75.jpg 75w, http://temas.cult.cu/wp-content/uploads/2022/12/Gabriel-Ramos-Carrasco-350x350.jpg 350w, http://temas.cult.cu/wp-content/uploads/2022/12/Gabriel-Ramos-Carrasco-750x750.jpg 750w" data-lazy-sizes="(max-width: 540px) 100vw, 540px" data-lazy-src="http://temas.cult.cu/wp-content/uploads/2022/12/Gabriel-Ramos-Carrasco.jpg" /><noscript><img src="http://temas.cult.cu/wp-content/uploads/2022/12/Gabriel-Ramos-Carrasco.jpg" alt="Premio Temas de Ensayo 2022 Ciencias Sociales" class="wp-image-8325" width="540" height="540" srcset="http://temas.cult.cu/wp-content/uploads/2022/12/Gabriel-Ramos-Carrasco.jpg 900w, http://temas.cult.cu/wp-content/uploads/2022/12/Gabriel-Ramos-Carrasco-768x768.jpg 768w, http://temas.cult.cu/wp-content/uploads/2022/12/Gabriel-Ramos-Carrasco-300x300.jpg 300w, http://temas.cult.cu/wp-content/uploads/2022/12/Gabriel-Ramos-Carrasco-600x600.jpg 600w, http://temas.cult.cu/wp-content/uploads/2022/12/Gabriel-Ramos-Carrasco-100x100.jpg 100w, http://temas.cult.cu/wp-content/uploads/2022/12/Gabriel-Ramos-Carrasco-75x75.jpg 75w, http://temas.cult.cu/wp-content/uploads/2022/12/Gabriel-Ramos-Carrasco-350x350.jpg 350w, http://temas.cult.cu/wp-content/uploads/2022/12/Gabriel-Ramos-Carrasco-750x750.jpg 750w" sizes="(max-width: 540px) 100vw, 540px" /></noscript><figcaption>Premio Temas de Ensayo 2022 Ciencias Sociales</figcaption></figure></div>



<p>También se otorgaron menciones a <em>Entre la criminalización y la acción colectiva. La inmigración antillana durante la instauración del Estado-nación cubano desde los discursos científico intelectuales, el control sanitario-policial y la resistencia comunitaria (1902-1935)</em>, de Dayron Oliva Hernández; y a <em>Estado, crisis y reforma en Cuba</em>, de Wilder Pérez Varona.</p>



<p>Enrique García, subdirector de la revista y Coordinador del sello&nbsp; Ediciones Temas, se refirió a la producción de más de 25 títulos de libros electrónicos. También compartió con los participantes el balance del trabajo editorial del año, comentó acerca de los números de la revista, los debates de Último Jueves, así como estadísticas que revelan la presencia y recepción de Temas en el espacio digital.</p>



<p>Luego de dos años, la revista recuperó el portal web, plataforma en la que se encuentran publicadas todas las versiones digitales de la revista, las transcripciones de <a href="http://temas.cult.cu/ultimo-jueves-emisiones/" data-type="URL" data-id="http://temas.cult.cu/ultimo-jueves-emisiones/">los debates del Último Jueves</a> y las propuestas de<a href="http://temas.cult.cu/ediciones-temas-libros/" data-type="URL" data-id="http://temas.cult.cu/ediciones-temas-libros/"> Ediciones Temas</a>. Además, se mantiene el blog de la revista, <a href="http://temas.cult.cu/category/catalejo/" data-type="URL" data-id="http://temas.cult.cu/category/catalejo/">Catalejo</a>, donde se publican noticias y eventos relacionados con el perfil editorial.</p>



<p>La presencia en redes sociales también ha sido uno de los esfuerzos asumidos por el equipo de <em>Temas</em>. Actualmente cuenta con un canal en YouTube donde son publicadas entrevistas e intervenciones de investigadores. Además, cuenta con <a href="https://www.facebook.com/revistatemascuba" data-type="URL" data-id="https://www.facebook.com/revistatemascuba" rel="nofollow noopener" target="_blank">una página oficial en Facebook</a>, <a href="https://twitter.com/temascuba" data-type="URL" data-id="https://twitter.com/temascuba" rel="nofollow noopener" target="_blank">un perfil en Twitter</a>, <a href="https://t.me/TemasCuba" data-type="URL" data-id="https://t.me/TemasCuba" rel="nofollow" target="_blank">un canal en Telegram</a> y <a href="https://t.me/+E7MTy4t_3hEyNmNh" data-type="URL" data-id="https://t.me/+E7MTy4t_3hEyNmNh" rel="nofollow" target="_blank">un grupo público en Telegram</a> para los debates por<em> audiochat</em> del espacio Último Jueves.</p>



<p>Las estadísticas recopiladas hasta el momento exponen a Cuba como principal país donde es más leída la revista, y a Estados Unidos en segundo lugar. En los sitios redes sociales el alcance comprende a usuarios que pertenecen al grupo etario entre 25 y 44 años, mujeres en su mayoría, aunque también existen datos alentadores de consumo de los contenidos en otros países como México, España y China.</p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img width="1280" height="606" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20606'%3E%3C/svg%3E" alt="Entregados los Premios Temas de ensayo 2022" data-id="8326" data-full-url="http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646192_y.jpg" data-link="http://temas.cult.cu/?attachment_id=8326" class="wp-image-8326" data-lazy-srcset="http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646192_y.jpg 1280w, http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646192_y-768x364.jpg 768w, http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646192_y-600x284.jpg 600w, http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646192_y-750x355.jpg 750w, http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646192_y-1140x540.jpg 1140w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646192_y.jpg"><noscript><img width="1280" height="606" src="http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646192_y.jpg" alt="Entregados los Premios Temas de ensayo 2022" data-id="8326" data-full-url="http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646192_y.jpg" data-link="http://temas.cult.cu/?attachment_id=8326" class="wp-image-8326" srcset="http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646192_y.jpg 1280w, http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646192_y-768x364.jpg 768w, http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646192_y-600x284.jpg 600w, http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646192_y-750x355.jpg 750w, http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646192_y-1140x540.jpg 1140w" sizes="(max-width: 1280px) 100vw, 1280px"></noscript></figure></li><li class="blocks-gallery-item"><figure><img width="1280" height="606" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20606'%3E%3C/svg%3E" alt="Entregados los Premios Temas de ensayo 2022" data-id="8327" data-full-url="http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646193_y.jpg" data-link="http://temas.cult.cu/?attachment_id=8327" class="wp-image-8327" data-lazy-srcset="http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646193_y.jpg 1280w, http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646193_y-768x364.jpg 768w, http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646193_y-600x284.jpg 600w, http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646193_y-750x355.jpg 750w, http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646193_y-1140x540.jpg 1140w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646193_y.jpg"><noscript><img width="1280" height="606" src="http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646193_y.jpg" alt="Entregados los Premios Temas de ensayo 2022" data-id="8327" data-full-url="http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646193_y.jpg" data-link="http://temas.cult.cu/?attachment_id=8327" class="wp-image-8327" srcset="http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646193_y.jpg 1280w, http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646193_y-768x364.jpg 768w, http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646193_y-600x284.jpg 600w, http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646193_y-750x355.jpg 750w, http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646193_y-1140x540.jpg 1140w" sizes="(max-width: 1280px) 100vw, 1280px"></noscript></figure></li><li class="blocks-gallery-item"><figure><img width="1280" height="606" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20606'%3E%3C/svg%3E" alt="Entregados los Premios Temas de ensayo 2022" data-id="8328" data-full-url="http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646194_y.jpg" data-link="http://temas.cult.cu/?attachment_id=8328" class="wp-image-8328" data-lazy-srcset="http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646194_y.jpg 1280w, http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646194_y-768x364.jpg 768w, http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646194_y-600x284.jpg 600w, http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646194_y-750x355.jpg 750w, http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646194_y-1140x540.jpg 1140w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646194_y.jpg"><noscript><img width="1280" height="606" src="http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646194_y.jpg" alt="Entregados los Premios Temas de ensayo 2022" data-id="8328" data-full-url="http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646194_y.jpg" data-link="http://temas.cult.cu/?attachment_id=8328" class="wp-image-8328" srcset="http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646194_y.jpg 1280w, http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646194_y-768x364.jpg 768w, http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646194_y-600x284.jpg 600w, http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646194_y-750x355.jpg 750w, http://temas.cult.cu/wp-content/uploads/2022/12/photo_4976818647758646194_y-1140x540.jpg 1140w" sizes="(max-width: 1280px) 100vw, 1280px"></noscript></figure></li></ul></figure>



<figure class="wp-block-image"><img alt=""/></figure>
								
								
																	<div class="jeg_post_tags"><span>Etiquetas:</span> <a href="http://temas.cult.cu/tag/premios-temas-de-ensayo/" rel="tag">Premios Temas de ensayo</a><a href="http://temas.cult.cu/tag/ciencias-sociales/" rel="tag">ciencias sociales</a><a href="http://temas.cult.cu/tag/estudios-artisticos-y-literarios/" rel="tag">estudios artísticos y literarios</a></div>
															</div>


						</div>
						<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftemas.cult.cu%2Fentregados-los-premios-temas-de-ensayo-2022%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share</span></a><a href="https://twitter.com/intent/tweet?text=Entregados+los+Premios+Temas+de+ensayo+2022&url=http%3A%2F%2Ftemas.cult.cu%2Fentregados-los-premios-temas-de-ensayo-2022%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Ftemas.cult.cu%2Fentregados-los-premios-temas-de-ensayo-2022%2F&title=Entregados+los+Premios+Temas+de+ensayo+2022" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=http%3A%2F%2Ftemas.cult.cu%2Fentregados-los-premios-temas-de-ensayo-2022%2F&media=http://temas.cult.cu/wp-content/uploads/2022/12/portadaresena-1.jpg&description=Entregados+los+Premios+Temas+de+ensayo+2022" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
												<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="http://temas.cult.cu/temas-invita-a-la-entrega-de-sus-premios-de-ensayo-2022/" class="post prev-post">
            <span class="caption">Artículo anterior</span>
            <h3 class="post-title">Temas invita a la entrega de sus premios de ensayo 2022</h3>
        </a>
    
    </div></div><div class="jnews_author_box_container ">
	<div class="jeg_authorbox">
		<div class="jeg_author_image">
			<img alt='Catalejo' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='http://0.gravatar.com/avatar/fd899585c47569d0d9f8c79e6b13c965?s=96&#038;d=wp_user_avatar&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="http://0.gravatar.com/avatar/fd899585c47569d0d9f8c79e6b13c965?s=96&#038;d=wp_user_avatar&#038;r=g" /><noscript><img alt='Catalejo' src='http://0.gravatar.com/avatar/fd899585c47569d0d9f8c79e6b13c965?s=96&#038;d=wp_user_avatar&#038;r=g' srcset='http://0.gravatar.com/avatar/fd899585c47569d0d9f8c79e6b13c965?s=96&#038;d=wp_user_avatar&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript>		</div>
		<div class="jeg_author_content">
			<h3 class="jeg_author_name">
				<a href="http://temas.cult.cu/author/catalejo/">
					Catalejo				</a>
			</h3>
			<p class="jeg_author_desc">
							</p>

							<div class="jeg_author_socials">
									</div>
			
		</div>
	</div>
</div><div class="jnews_related_post_container"><div  class="jeg_postblock_7 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_8322_1_63a4d77f4d03c   " data-unique="jnews_module_8322_1_63a4d77f4d03c">
					<div class="jeg_block_heading jeg_block_heading_4 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Publicaciones<strong> Relacionadas</strong></span></h3>
                     
                 </div>
					<div class="jeg_posts jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_lg_6 format-standard">
                    <h3 class="jeg_post_title">
                        <a href="http://temas.cult.cu/temas-invita-a-la-entrega-de-sus-premios-de-ensayo-2022/">Temas invita a la entrega de sus premios de ensayo 2022</a>
                    </h3>
                    <div class="jeg_thumb">
                        
                        <a href="http://temas.cult.cu/temas-invita-a-la-entrega-de-sus-premios-de-ensayo-2022/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Entrega de los premios Temas de ensayo 2022" data-src="http://temas.cult.cu/wp-content/uploads/2022/12/version-horizontal-copia-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_meta"><div class="jeg_meta_author coauthor"><span class="meta_text by">por</span><a href="http://temas.cult.cu/author/catalejo/" title="Entradas por Catalejo" class="author url fn" rel="author">Catalejo</a></div><div class="jeg_meta_date"><a href="http://temas.cult.cu/temas-invita-a-la-entrega-de-sus-premios-de-ensayo-2022/"><i class="fa fa-clock-o"></i> 12/12/2022</a></div><div class="jeg_meta_comment"><a href="http://temas.cult.cu/temas-invita-a-la-entrega-de-sus-premios-de-ensayo-2022/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                        <div class="jeg_post_excerpt">
                            <p>El equipo editorial de la revista Temas invita al acto de entrega de los Premios Temas 2022, que se realizará el...</p>
                            <a href="http://temas.cult.cu/temas-invita-a-la-entrega-de-sus-premios-de-ensayo-2022/" class="jeg_readmore">Leer más</a>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_lg_6 format-standard">
                    <h3 class="jeg_post_title">
                        <a href="http://temas.cult.cu/el-ascenso-de-rishi-sunak-a-primer-ministro-de-gran-bretana/">El ascenso de Rishi Sunak a Primer Ministro de Gran Bretaña</a>
                    </h3>
                    <div class="jeg_thumb">
                        
                        <a href="http://temas.cult.cu/el-ascenso-de-rishi-sunak-a-primer-ministro-de-gran-bretana/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Rishi Sunak" data-src="http://temas.cult.cu/wp-content/uploads/2022/12/portadasunak2-copia-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_meta"><div class="jeg_meta_author coauthor"><span class="meta_text by">por</span><a href="http://temas.cult.cu/author/ed-augustin/" title="Entradas por Ed Augustin" class="author url fn" rel="author">Ed Augustin</a></div><div class="jeg_meta_date"><a href="http://temas.cult.cu/el-ascenso-de-rishi-sunak-a-primer-ministro-de-gran-bretana/"><i class="fa fa-clock-o"></i> 05/12/2022</a></div><div class="jeg_meta_comment"><a href="http://temas.cult.cu/el-ascenso-de-rishi-sunak-a-primer-ministro-de-gran-bretana/#comments" ><i class="fa fa-comment-o"></i> 2 </a></div></div>
                        <div class="jeg_post_excerpt">
                            <p>"Gran Bretaña tiene un nuevo Primer Ministro: Rishi Sunak. De ascendencia india, es la primera persona de color y el primer...</p>
                            <a href="http://temas.cult.cu/el-ascenso-de-rishi-sunak-a-primer-ministro-de-gran-bretana/" class="jeg_readmore">Leer más</a>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_lg_6 format-standard">
                    <h3 class="jeg_post_title">
                        <a href="http://temas.cult.cu/por-los-caminos-tortuosos-vitales-y-fecundos-del-tiempo/">Por los caminos tortuosos, vitales y fecundos del tiempo</a>
                    </h3>
                    <div class="jeg_thumb">
                        
                        <a href="http://temas.cult.cu/por-los-caminos-tortuosos-vitales-y-fecundos-del-tiempo/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Francisca López Civeira" data-src="http://temas.cult.cu/wp-content/uploads/2022/12/portadafabio-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_meta"><div class="jeg_meta_author coauthor"><span class="meta_text by">por</span><a href="http://temas.cult.cu/author/fabio-fernandez-batista/" title="Entradas por Fabio Fernández Batista" class="author url fn" rel="author">Fabio Fernández Batista</a></div><div class="jeg_meta_date"><a href="http://temas.cult.cu/por-los-caminos-tortuosos-vitales-y-fecundos-del-tiempo/"><i class="fa fa-clock-o"></i> 02/12/2022</a></div><div class="jeg_meta_comment"><a href="http://temas.cult.cu/por-los-caminos-tortuosos-vitales-y-fecundos-del-tiempo/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                        <div class="jeg_post_excerpt">
                            <p>Como parte del VI Coloquio Construyendo la Nación Oscar Loyola Vega In Memoriam, el pasado 18 de noviembre se presentó un...</p>
                            <a href="http://temas.cult.cu/por-los-caminos-tortuosos-vitales-y-fecundos-del-tiempo/" class="jeg_readmore">Leer más</a>
                        </div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_8322_1_63a4d77f4d03c = {"header_icon":"","first_title":"Publicaciones","second_title":" Relacionadas","url":"","header_type":"heading_4","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":8322,"include_category":"950,10,11,126,1514,2558","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","palabras-clave":"","categorias-articulos-academicos":"","programas":"","colecciones":"","sort_by":"latest","date_format":"custom","date_format_custom":"d\/m\/Y","excerpt_length":"21","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":3,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_7"};</script>
				</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/entregados-los-premios-temas-de-ensayo-2022/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://temas.cult.cu/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='8322' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>					</div>

				</div>
				
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-1"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_8322_2_63a4d77f55566  normal " data-unique="jnews_module_8322_2_63a4d77f55566">
					<div class="jeg_block_heading jeg_block_heading_7 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>PUBLICACIONES POPULARES</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="http://temas.cult.cu/si-usted-tuviera-3-minutos-a-solas-con-el-presidente-y-el-primer-ministro-que-les-recomendaria-priorizar-1-parte/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="La Letra de Temas 2022" data-src="http://temas.cult.cu/wp-content/uploads/2022/02/Pregunta-3-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="http://temas.cult.cu/si-usted-tuviera-3-minutos-a-solas-con-el-presidente-y-el-primer-ministro-que-les-recomendaria-priorizar-1-parte/">Si usted tuviera 3 minutos a solas con el Presidente y el Primer Ministro, ¿qué les recomendaría priorizar? (1 parte)</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://temas.cult.cu/si-usted-tuviera-3-minutos-a-solas-con-el-presidente-y-el-primer-ministro-que-les-recomendaria-priorizar-1-parte/" ><i class="fa fa-clock-o"></i> febrero 1, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="http://temas.cult.cu/apuntes-sobre-el-departamento-de-filosofia-de-la-universidad-de-la-habana-1963-1971-un-breve-repaso/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Apuntes sobre el Depto de FIlosofía" data-src="http://temas.cult.cu/wp-content/uploads/2022/05/portadaMartaPR-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="http://temas.cult.cu/apuntes-sobre-el-departamento-de-filosofia-de-la-universidad-de-la-habana-1963-1971-un-breve-repaso/">Apuntes sobre el Departamento de Filosofía de la Universidad de La Habana (1963-1971). Un breve repaso</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://temas.cult.cu/apuntes-sobre-el-departamento-de-filosofia-de-la-universidad-de-la-habana-1963-1971-un-breve-repaso/" ><i class="fa fa-clock-o"></i> mayo 30, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="http://temas.cult.cu/la-letra-de-temas-2022-cuales-son-los-principales-nudos-que-cuba-tiene-que-enfrentar-en-2022/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="La Letra de Temas 2022 Pregunta 1" data-src="http://temas.cult.cu/wp-content/uploads/2022/01/Pregunta-1-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="http://temas.cult.cu/la-letra-de-temas-2022-cuales-son-los-principales-nudos-que-cuba-tiene-que-enfrentar-en-2022/">¿Cuáles son los principales nudos que Cuba tiene que enfrentar en 2022? (1 parte)</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://temas.cult.cu/la-letra-de-temas-2022-cuales-son-los-principales-nudos-que-cuba-tiene-que-enfrentar-en-2022/" ><i class="fa fa-clock-o"></i> enero 7, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="http://temas.cult.cu/si-usted-tuviera-3-minutos-a-solas-con-el-presidente-y-el-primer-ministro-que-les-recomendaria-priorizar-2da-parte/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="La Letra de Temas 2022" data-src="http://temas.cult.cu/wp-content/uploads/2022/02/Pregunta-3_2-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="http://temas.cult.cu/si-usted-tuviera-3-minutos-a-solas-con-el-presidente-y-el-primer-ministro-que-les-recomendaria-priorizar-2da-parte/">Si usted tuviera 3 minutos a solas con el Presidente y el Primer Ministro, ¿qué les recomendaría priorizar? (2da. parte)</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://temas.cult.cu/si-usted-tuviera-3-minutos-a-solas-con-el-presidente-y-el-primer-ministro-que-les-recomendaria-priorizar-2da-parte/" ><i class="fa fa-clock-o"></i> febrero 3, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="http://temas.cult.cu/cuales-son-los-principales-nudos-que-cuba-tiene-que-enfrentar-en-2022-segunda-ronda/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="La Letra de Temas 2022" data-src="http://temas.cult.cu/wp-content/uploads/2022/01/Pregunta-1_2-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="http://temas.cult.cu/cuales-son-los-principales-nudos-que-cuba-tiene-que-enfrentar-en-2022-segunda-ronda/">¿Cuáles son los principales nudos que Cuba tiene que enfrentar en 2022? (2da. parte)</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://temas.cult.cu/cuales-son-los-principales-nudos-que-cuba-tiene-que-enfrentar-en-2022-segunda-ronda/" ><i class="fa fa-clock-o"></i> enero 12, 2022</a></div></div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_8322_2_63a4d77f55566 = {"header_icon":"","first_title":"PUBLICACIONES POPULARES","second_title":"","url":"","header_type":"heading_7","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"unique1","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","palabras-clave":"","categorias-articulos-academicos":"","programas":"","colecciones":"","sort_by":"popular_post","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
				</div></div><div class="widget widget_elementor-library" id="elementor-library-2">		<div data-elementor-type="section" data-elementor-id="376" class="elementor elementor-376" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-32cb31d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="32cb31d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-d441cff" data-id="d441cff" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-32436f7 elementor-widget elementor-widget-jnews_element_header_elementor" data-id="32436f7" data-element_type="widget" data-widget_type="jnews_element_header_elementor.default">
				<div class="elementor-widget-container">
			<div  class="jeg_block_heading jeg_block_heading_7 jeg_alignleft jnews_module_8322_3_63a4d77f58f83   ">
                <h3 class="jeg_block_title"><span>Series</span></h3>
                
            </div>		</div>
				</div>
				<div class="elementor-element elementor-element-dea8938 elementor-widget elementor-widget-jet-listing-grid" data-id="dea8938" data-element_type="widget" data-settings="{&quot;columns&quot;:&quot;1&quot;}" data-widget_type="jet-listing-grid.default">
				<div class="elementor-widget-container">
			<div class="jet-listing-grid jet-listing"><div class="jet-listing-grid__items grid-col-desk-1 grid-col-tablet-1 grid-col-mobile-1 jet-listing-grid--351"  data-nav="{&quot;enabled&quot;:false,&quot;type&quot;:null,&quot;more_el&quot;:null,&quot;query&quot;:[],&quot;widget_settings&quot;:{&quot;lisitng_id&quot;:&quot;351&quot;,&quot;posts_num&quot;:5,&quot;columns&quot;:1,&quot;columns_tablet&quot;:1,&quot;columns_mobile&quot;:1,&quot;is_archive_template&quot;:&quot;&quot;,&quot;post_status&quot;:[&quot;publish&quot;],&quot;use_random_posts_num&quot;:&quot;&quot;,&quot;max_posts_num&quot;:9,&quot;not_found_message&quot;:&quot;No data was found&quot;,&quot;is_masonry&quot;:false,&quot;equal_columns_height&quot;:&quot;&quot;,&quot;use_load_more&quot;:&quot;&quot;,&quot;load_more_id&quot;:&quot;&quot;,&quot;load_more_type&quot;:&quot;click&quot;,&quot;use_custom_post_types&quot;:&quot;&quot;,&quot;custom_post_types&quot;:[],&quot;hide_widget_if&quot;:&quot;&quot;,&quot;carousel_enabled&quot;:&quot;&quot;,&quot;slides_to_scroll&quot;:&quot;1&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;arrow_icon&quot;:&quot;fa fa-angle-left&quot;,&quot;dots&quot;:&quot;&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplay_speed&quot;:5000,&quot;infinite&quot;:&quot;true&quot;,&quot;center_mode&quot;:&quot;&quot;,&quot;effect&quot;:&quot;slide&quot;,&quot;speed&quot;:500,&quot;inject_alternative_items&quot;:&quot;&quot;,&quot;injection_items&quot;:[],&quot;scroll_slider_enabled&quot;:&quot;&quot;,&quot;scroll_slider_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;custom_query&quot;:false,&quot;custom_query_id&quot;:&quot;&quot;,&quot;_element_id&quot;:&quot;&quot;}}" data-page="1" data-pages="1" data-listing-source="terms"><div class="jet-listing-grid__item jet-listing-dynamic-post-126" data-post-id="126" ><div class="jet-engine-listing-overlay-wrap" data-url="http://temas.cult.cu/category/catalejo/series/con-la-sociedad-civil-y-sus-movimientos/">		<div data-elementor-type="jet-listing-items" data-elementor-id="351" class="elementor elementor-351" data-elementor-settings="[]">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-31b5826 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="31b5826" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-61822d2" data-id="61822d2" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-fddbfac elementor-widget elementor-widget-image" data-id="fddbfac" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="http://temas.cult.cu/category/catalejo/series/con-la-sociedad-civil-y-sus-movimientos/">
							<img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250" alt="Serie Con la sociedad civil y sus movimientos" data-lazy-srcset="http://temas.cult.cu/wp-content/uploads/2021/08/portadaseriesoccivil-350x250.jpg 350w, http://temas.cult.cu/wp-content/uploads/2021/08/portadaseriesoccivil-120x86.jpg 120w, http://temas.cult.cu/wp-content/uploads/2021/08/portadaseriesoccivil-750x536.jpg 750w, http://temas.cult.cu/wp-content/uploads/2021/08/portadaseriesoccivil-1140x815.jpg 1140w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="http://temas.cult.cu/wp-content/uploads/2021/08/portadaseriesoccivil-350x250.jpg" /><noscript><img width="350" height="250" src="http://temas.cult.cu/wp-content/uploads/2021/08/portadaseriesoccivil-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250" alt="Serie Con la sociedad civil y sus movimientos" srcset="http://temas.cult.cu/wp-content/uploads/2021/08/portadaseriesoccivil-350x250.jpg 350w, http://temas.cult.cu/wp-content/uploads/2021/08/portadaseriesoccivil-120x86.jpg 120w, http://temas.cult.cu/wp-content/uploads/2021/08/portadaseriesoccivil-750x536.jpg 750w, http://temas.cult.cu/wp-content/uploads/2021/08/portadaseriesoccivil-1140x815.jpg 1140w" sizes="(max-width: 350px) 100vw, 350px" /></noscript>								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-76c796d" data-id="76c796d" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-1a8363c elementor-widget elementor-widget-heading" data-id="1a8363c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="http://temas.cult.cu/category/catalejo/series/con-la-sociedad-civil-y-sus-movimientos/">Con la sociedad civil y sus movimientos</a></h3>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
		<a href="http://temas.cult.cu/category/catalejo/series/con-la-sociedad-civil-y-sus-movimientos/" class="jet-engine-listing-overlay-link"></a></div></div><div class="jet-listing-grid__item jet-listing-dynamic-post-1514" data-post-id="1514" ><div class="jet-engine-listing-overlay-wrap" data-url="http://temas.cult.cu/category/catalejo/series/la-letra-de-temas-2022/">		<div data-elementor-type="jet-listing-items" data-elementor-id="351" class="elementor elementor-351" data-elementor-settings="[]">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-31b5826 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="31b5826" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-61822d2" data-id="61822d2" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-fddbfac elementor-widget elementor-widget-image" data-id="fddbfac" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="http://temas.cult.cu/category/catalejo/series/la-letra-de-temas-2022/">
							<img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250" alt="La Letra de Temas 2022" data-lazy-srcset="http://temas.cult.cu/wp-content/uploads/2022/01/version2-350x250.jpg 350w, http://temas.cult.cu/wp-content/uploads/2022/01/version2-120x86.jpg 120w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="http://temas.cult.cu/wp-content/uploads/2022/01/version2-350x250.jpg" /><noscript><img width="350" height="250" src="http://temas.cult.cu/wp-content/uploads/2022/01/version2-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250" alt="La Letra de Temas 2022" srcset="http://temas.cult.cu/wp-content/uploads/2022/01/version2-350x250.jpg 350w, http://temas.cult.cu/wp-content/uploads/2022/01/version2-120x86.jpg 120w" sizes="(max-width: 350px) 100vw, 350px" /></noscript>								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-76c796d" data-id="76c796d" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-1a8363c elementor-widget elementor-widget-heading" data-id="1a8363c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="http://temas.cult.cu/category/catalejo/series/la-letra-de-temas-2022/">La Letra de Temas 2022</a></h3>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
		<a href="http://temas.cult.cu/category/catalejo/series/la-letra-de-temas-2022/" class="jet-engine-listing-overlay-link"></a></div></div><div class="jet-listing-grid__item jet-listing-dynamic-post-2558" data-post-id="2558" ><div class="jet-engine-listing-overlay-wrap" data-url="http://temas.cult.cu/category/catalejo/series/la-historia-no-siempre-bien-contada/">		<div data-elementor-type="jet-listing-items" data-elementor-id="351" class="elementor elementor-351" data-elementor-settings="[]">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-31b5826 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="31b5826" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-61822d2" data-id="61822d2" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-fddbfac elementor-widget elementor-widget-image" data-id="fddbfac" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="http://temas.cult.cu/category/catalejo/series/la-historia-no-siempre-bien-contada/">
							<img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250" alt="Serie La historia no siempre bien contada" data-lazy-srcset="http://temas.cult.cu/wp-content/uploads/2022/05/portadaSerie-350x250.jpg 350w, http://temas.cult.cu/wp-content/uploads/2022/05/portadaSerie-120x86.jpg 120w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="http://temas.cult.cu/wp-content/uploads/2022/05/portadaSerie-350x250.jpg" /><noscript><img width="350" height="250" src="http://temas.cult.cu/wp-content/uploads/2022/05/portadaSerie-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250" alt="Serie La historia no siempre bien contada" srcset="http://temas.cult.cu/wp-content/uploads/2022/05/portadaSerie-350x250.jpg 350w, http://temas.cult.cu/wp-content/uploads/2022/05/portadaSerie-120x86.jpg 120w" sizes="(max-width: 350px) 100vw, 350px" /></noscript>								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-76c796d" data-id="76c796d" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-1a8363c elementor-widget elementor-widget-heading" data-id="1a8363c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="http://temas.cult.cu/category/catalejo/series/la-historia-no-siempre-bien-contada/">La historia no siempre bien contada</a></h3>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
		<a href="http://temas.cult.cu/category/catalejo/series/la-historia-no-siempre-bien-contada/" class="jet-engine-listing-overlay-link"></a></div></div></div></div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		</div><div class="widget widget_elementor-library" id="elementor-library-4">		<div data-elementor-type="section" data-elementor-id="527" class="elementor elementor-527" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-4df9163 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4df9163" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9424c20" data-id="9424c20" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-6bcd9d6 elementor-widget elementor-widget-jnews_element_header_elementor" data-id="6bcd9d6" data-element_type="widget" data-widget_type="jnews_element_header_elementor.default">
				<div class="elementor-widget-container">
			<div  class="jeg_block_heading jeg_block_heading_7 jeg_alignleft jnews_module_8322_4_63a4d77f687f4   ">
                <h3 class="jeg_block_title"><span>Dossiers</span></h3>
                
            </div>		</div>
				</div>
				<div class="elementor-element elementor-element-e4e86a3 elementor-widget elementor-widget-jet-listing-grid" data-id="e4e86a3" data-element_type="widget" data-settings="{&quot;columns&quot;:&quot;1&quot;}" data-widget_type="jet-listing-grid.default">
				<div class="elementor-widget-container">
			<div class="jet-listing-grid jet-listing"><div class="jet-listing-not-found jet-listing-grid__items" data-nav="{&quot;enabled&quot;:false,&quot;type&quot;:null,&quot;more_el&quot;:null,&quot;query&quot;:[],&quot;widget_settings&quot;:{&quot;lisitng_id&quot;:&quot;533&quot;,&quot;posts_num&quot;:5,&quot;columns&quot;:1,&quot;columns_tablet&quot;:1,&quot;columns_mobile&quot;:1,&quot;is_archive_template&quot;:&quot;&quot;,&quot;post_status&quot;:[&quot;publish&quot;],&quot;use_random_posts_num&quot;:&quot;&quot;,&quot;max_posts_num&quot;:9,&quot;not_found_message&quot;:&quot;Lo sentimos, no se han encontrado Dossiers&quot;,&quot;is_masonry&quot;:false,&quot;equal_columns_height&quot;:&quot;&quot;,&quot;use_load_more&quot;:&quot;&quot;,&quot;load_more_id&quot;:&quot;&quot;,&quot;load_more_type&quot;:&quot;click&quot;,&quot;use_custom_post_types&quot;:&quot;&quot;,&quot;custom_post_types&quot;:[],&quot;hide_widget_if&quot;:&quot;&quot;,&quot;carousel_enabled&quot;:&quot;&quot;,&quot;slides_to_scroll&quot;:&quot;1&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;arrow_icon&quot;:&quot;fa fa-angle-left&quot;,&quot;dots&quot;:&quot;&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplay_speed&quot;:5000,&quot;infinite&quot;:&quot;true&quot;,&quot;center_mode&quot;:&quot;&quot;,&quot;effect&quot;:&quot;slide&quot;,&quot;speed&quot;:500,&quot;inject_alternative_items&quot;:&quot;&quot;,&quot;injection_items&quot;:[],&quot;scroll_slider_enabled&quot;:&quot;&quot;,&quot;scroll_slider_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;custom_query&quot;:false,&quot;custom_query_id&quot;:&quot;&quot;,&quot;_element_id&quot;:&quot;&quot;}}" >Lo sentimos, no se han encontrado Dossiers</div></div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		</div></div>			</div>

		
		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-8322 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal elementor-default elementor-kit-10"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
                        <div class="jeg_footer_instagram_wrapper jeg_container">
                            </div>
                    <div class="jeg_footer_tiktok_wrapper jeg_container">
                            </div>
        
<div class="jeg_footer jeg_footer_5 normal">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
				<div class="socials_widget jeg_new_social_icon_block circle">
					<a href="https://www.facebook.com/revistatemascuba" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://www.twitter.com/temascuba" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.youtube.com/temascubatv" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> <span>Youtube</span></a>				</div>
			</div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_media_image" id="media_image-2"><img width="289" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20289%2060'%3E%3C/svg%3E" class="image wp-image-791  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="http://temas.cult.cu/wp-content/uploads/2021/04/logo_footer-revista-temas.png" /><noscript><img width="289" height="60" src="http://temas.cult.cu/wp-content/uploads/2021/04/logo_footer-revista-temas.png" class="image wp-image-791  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></div><div class="footer_widget widget_text" id="text-2">			<div class="textwidget"><p>Temas es una publicación trimestral, dedicada a la teoría y el análisis de los problemas de la cultura, la ideología y la sociedad contemporánea.</p>
</div>
		</div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_module_element_header" id="jnews_module_element_header-2"><div  class="jeg_block_heading jeg_block_heading_7 jeg_aligncenter jnews_module_8322_5_63a4d77f6b9a3  normal ">
                <h3 class="jeg_block_title"><span>Datos de Contacto</span></h3>
                
            </div></div><div class="footer_widget widget_text" id="text-3">			<div class="textwidget"><p>Teléfono: <a href="tel:+5378383010">(+53) 7838-3010</a></p>
<p>Teléfono: <a href="tel:+5378304759">(+53) 7-830-4759</a></p>
<p>Email: <a href="mailto:temas@icaic.cu">temas@icaic.cu</a></p>
</div>
		</div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_module_element_header" id="jnews_module_element_header-3"><div  class="jeg_block_heading jeg_block_heading_7 jeg_aligncenter jnews_module_8322_6_63a4d77f6bb18  normal ">
                <h3 class="jeg_block_title"><span>¿Dónde nos encontramos?</span></h3>
                
            </div></div><div class="footer_widget widget_text" id="text-4">			<div class="textwidget"><p>Calle 23, #1109 e/ 8 y 10. Plaza de la Revolución. CP:10400. La Habana. Cuba</p>
<p>
<a href="http://temas.cult.cu/nosotros/">Conócenos</a></p>
</div>
		</div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> © 2021 Revista Temas</a> - Diseño web por <a href="https://markandev.com" title="Markandev-Agencia de Marketing Online y Diseño Web">Markandev</a>.</p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://temas.cult.cu/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-1456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1456"><a href="http://temas.cult.cu/">Inicio</a></li>
<li id="menu-item-1460" class="menu-item menu-item-type-post_type_archive menu-item-object-revista-temas menu-item-1460"><a href="http://temas.cult.cu/revista-temas/">Revista Temas</a></li>
<li id="menu-item-1466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1466"><a href="http://temas.cult.cu/category/catalejo/">Catalejo</a>
<ul class="sub-menu">
	<li id="menu-item-1467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1467"><a href="http://temas.cult.cu/category/catalejo/series/">Series</a></li>
	<li id="menu-item-1468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1468"><a href="http://temas.cult.cu/category/catalejo/dossiers/">Dossiers</a></li>
</ul>
</li>
<li id="menu-item-1457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1457"><a href="http://temas.cult.cu/ediciones-temas-libros/">Ediciones Temas</a>
<ul class="sub-menu">
	<li id="menu-item-1463" class="menu-item menu-item-type-taxonomy menu-item-object-colecciones menu-item-1463"><a href="http://temas.cult.cu/colecciones/recuento/">Recuento</a></li>
</ul>
</li>
<li id="menu-item-1459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1459"><a href="http://temas.cult.cu/ultimo-jueves-emisiones/">Último Jueves</a></li>
<li id="menu-item-1458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1458"><a href="http://temas.cult.cu/nosotros/">Nosotros</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/revistatemascuba" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.twitter.com/temascuba" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/temascubatv" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2021 Revista Temas</a> - Diseño web por <a href="https://markandev.com" title="Markandev-Agencia de Marketing Online y Diseño Web">Markandev</a>.</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Bienvenido!</h3><div class="social-login-wrapper login normal">
                            
                            <div class="social-login-line">
                                <span>o</span>
                            </div>
                        </div>            <p>Acceda a su cuenta debajo</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Contraseña" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Recordar datos</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="3adb2e4494">
                <input type="submit" name="jeg_login_button" class="button" value="Acceder" data-process="Procesando . . ." data-string="Acceder">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Olvidó su contraseña?</a>
                                <a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Registrarse</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Crear nueva cuenta</h3><div class="social-login-wrapper register normal">
                            
                            <div class="social-login-line">
                                <span>o</span>
                            </div>
                        </div>            <p>Rellene los campos debajo para registrarse</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Tu email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="3adb2e4494">
                <input type="submit" name="jeg_login_button" class="button" value="Registrarse" data-process="Procesando . . ." data-string="Registrarse">
            </p>
                        <div class="bottom_links clearfix">
                <span>Todos los campos son necesarios.</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Acceder</a>
            </div>
        </form>
    </div>
</div>

<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Vuelva a escribir su contraseña</h3>
            <p>Por favor, teclee su usuario o email para resetear su contraseña.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Tu email o usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="3adb2e4494">
                <input type="submit" name="jeg_login_button" class="button" value="Resetear contraseña" data-process="Procesando . . ." data-string="Resetear contraseña">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Acceder</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'G-X53RGDW6DR', 'auto')
	              	ga('send', 'pageview')
				</script>
				<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="http%3A%2F%2Ftemas.cult.cu%2Fentregados-los-premios-temas-de-ensayo-2022%2F" data-image-url="" data-title="Entregados+los+Premios+Temas+de+ensayo+2022" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="http%3A%2F%2Ftemas.cult.cu%2Fentregados-los-premios-temas-de-ensayo-2022%2F" data-image-url="" data-title="Entregados+los+Premios+Temas+de+ensayo+2022" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type="text/html" id="tmpl-jet-ajax-search-results-item">
<div class="jet-ajax-search__results-item">
	<a class="jet-ajax-search__item-link" href="{{{data.link}}}" target="{{{data.link_target_attr}}}">
		{{{data.thumbnail}}}
		<div class="jet-ajax-search__item-content-wrapper">
			{{{data.before_title}}}
			<div class="jet-ajax-search__item-title">{{{data.title}}}</div>
			{{{data.after_title}}}
			{{{data.before_content}}}
			<div class="jet-ajax-search__item-content">{{{data.content}}}</div>
			{{{data.after_content}}}
			{{{data.rating}}}
			{{{data.price}}}
		</div>
	</a>
</div>
</script><link rel='stylesheet' id='elementor-frontend-css'  href='http://temas.cult.cu/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.3.1' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(http://temas.cult.cu/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(http://temas.cult.cu/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(http://temas.cult.cu/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(http://temas.cult.cu/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(http://temas.cult.cu/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(http://temas.cult.cu/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-1489-css'  href='http://temas.cult.cu/wp-content/uploads/elementor/css/post-1489.css?ver=1628959172' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='http://temas.cult.cu/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='http://temas.cult.cu/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-376-css'  href='http://temas.cult.cu/wp-content/uploads/elementor/css/post-376.css?ver=1628987080' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-351-css'  href='http://temas.cult.cu/wp-content/uploads/elementor/css/post-351.css?ver=1628987080' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-527-css'  href='http://temas.cult.cu/wp-content/uploads/elementor/css/post-527.css?ver=1637543456' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='http://temas.cult.cu/wp-content/themes/jnews/data/import/morningnews/scheme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='http://temas.cult.cu/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-10-css'  href='http://temas.cult.cu/wp-content/uploads/elementor/css/post-10.css?ver=1628959171' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='http://temas.cult.cu/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-search-css'  href='http://temas.cult.cu/wp-content/plugins/jet-search/assets/css/jet-search.css?ver=2.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='http://temas.cult.cu/wp-content/uploads/elementor/css/global.css?ver=1628959172' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='http://temas.cult.cu/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.3.1' type='text/css' media='all' />

<script type='text/javascript' src='http://temas.cult.cu/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"http:\/\/temas.cult.cu\/carrito-de-solicitud-de-suscripcion\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://temas.cult.cu/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.5.2' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='http://temas.cult.cu/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://temas.cult.cu/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.5.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_708af72a0548894d0831b9877725e382","fragment_name":"wc_fragments_708af72a0548894d0831b9877725e382","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://temas.cult.cu/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.5.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/revista-temas\/practicas-de-los-derechos-humanos\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/finalizar-solicitud\/|\/carrito-de-solicitud-de-suscripcion\/|\/mi-cuenta\/|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/padentro\/|\/wp-admin\/|\/logout\/|\/padentro\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"http:\/\/temas.cult.cu","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='http://temas.cult.cu/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://temas.cult.cu/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='http://temas.cult.cu/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script data-minify="1" type='text/javascript' src='http://temas.cult.cu/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/isotope.js?ver=1661469866' id='isotope-js'></script>
<script data-minify="1" type='text/javascript' src='http://temas.cult.cu/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1661469866' id='lazysizes-js'></script>
<script data-minify="1" type='text/javascript' src='http://temas.cult.cu/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1661469866' id='bgset-js'></script>
<script data-minify="1" type='text/javascript' src='http://temas.cult.cu/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/superfish.js?ver=1661469866' id='superfish-js'></script>
<script data-minify="1" type='text/javascript' src='http://temas.cult.cu/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1661469866' id='theia-sticky-sidebar-js'></script>
<script data-minify="1" type='text/javascript' src='http://temas.cult.cu/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1661469866' id='waypoint-js'></script>
<script data-minify="1" type='text/javascript' src='http://temas.cult.cu/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1661469866' id='scrollto-js'></script>
<script data-minify="1" type='text/javascript' src='http://temas.cult.cu/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1661469866' id='parallax-js'></script>
<script data-minify="1" type='text/javascript' src='http://temas.cult.cu/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1661469866' id='okaynav-js'></script>
<script data-minify="1" type='text/javascript' src='http://temas.cult.cu/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1661469866' id='mousewheel-js'></script>
<script data-minify="1" type='text/javascript' src='http://temas.cult.cu/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1661469866' id='modernizr-js'></script>
<script data-minify="1" type='text/javascript' src='http://temas.cult.cu/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1661469866' id='smartresize-js'></script>
<script data-minify="1" type='text/javascript' src='http://temas.cult.cu/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1661469866' id='chosen-js'></script>
<script data-minify="1" type='text/javascript' src='http://temas.cult.cu/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1661469866' id='magnific-js'></script>
<script data-minify="1" type='text/javascript' src='http://temas.cult.cu/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1661469866' id='jnews-gif-js'></script>
<script data-minify="1" type='text/javascript' src='http://temas.cult.cu/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1661469866' id='jnews-sticky-js'></script>
<script type='text/javascript' src='http://temas.cult.cu/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1.0.0' id='jquery-transit-js'></script>
<script data-minify="1" type='text/javascript' src='http://temas.cult.cu/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1661469866' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"http:\/\/temas.cult.cu\/entregados-los-premios-temas-de-ensayo-2022","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"8322","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"1","lang":{"invalid_recaptcha":"Recaptcha Inv\u00e1lido!","empty_username":"Por favor, teclee su usuario!","empty_email":"Por favor, teclee su email!","empty_password":"Por favor, teclee su contrase\u00f1a!"},"recaptcha":"0","site_slug":"\/","site_domain":"temas.cult.cu","zoom_button":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='http://temas.cult.cu/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/main.js?ver=1661469866' id='jnews-main-js'></script>
<script data-minify="1" type='text/javascript' src='http://temas.cult.cu/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/woocommerce.js?ver=1661469866' id='jnews-woocommerce-js'></script>
<script data-minify="1" type='text/javascript' src='http://temas.cult.cu/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1661469877' id='jnews-zoom-button-js'></script>
<script data-minify="1" type='text/javascript' src='http://temas.cult.cu/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/popup-post.js?ver=1661469877' id='jnews-popup-post-js'></script>
<script data-minify="1" type='text/javascript' src='http://temas.cult.cu/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/darkmode.js?ver=1661469866' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://temas.cult.cu/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script data-minify="1" type='text/javascript' src='http://temas.cult.cu/wp-content/cache/min/1/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=1661469866' id='jnews-like-js'></script>
<script data-minify="1" type='text/javascript' src='http://temas.cult.cu/wp-content/cache/min/1/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=1661469866' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='http://temas.cult.cu/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin.js?ver=1661469877' id='jnews-select-share-js'></script>
<script type='text/javascript' src='http://temas.cult.cu/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='jet-engine-frontend-js-extra'>
/* <![CDATA[ */
var JetEngineSettings = {"ajaxurl":"http:\/\/temas.cult.cu\/wp-admin\/admin-ajax.php","mapPopupTimeout":"400"};
/* ]]> */
</script>
<script type='text/javascript' id='jet-engine-frontend-js-before'>
			window.JetEngineStores = window.JetEngineStores || {};
			window.JetEngineStores['local-storage'] = {
				addToStore: function( storeSlug, postID, maxSize, isOnViewStore ) {
					
		var store = window.localStorage.getItem( 'jet_engine_store_' + storeSlug );
		isOnViewStore = isOnViewStore || false;

		if ( store ) {
			store = store.split( ',' );
		} else {
			store = [];
		}

		postID = '' + postID;

		maxSize = parseInt( maxSize, 10 );

		if ( 0 <= store.indexOf( postID ) ) {
			return store.length;
		}

		if ( 0 < maxSize && store.length >= maxSize ) {
			
			if ( isOnViewStore ) {
				store.splice( 0, 1 );
			} else {
				alert( 'You can`t add more posts' );
				return false;
			}
		
		}

		store.push( postID );

		window.localStorage.setItem( 'jet_engine_store_' + storeSlug, store.join( ',' ) );

		return store.length;

		
				},
				remove: function( storeSlug, postID ) {
					
		var store = window.localStorage.getItem( 'jet_engine_store_' + storeSlug ),
			index;

		if ( store ) {
			store = store.split( ',' );
		} else {
			store = [];
		}

		postID = '' + postID;

		index = store.indexOf( postID );

		if ( 0 > index ) {
			return store.length;
		} else {
			store.splice( index, 1 );
		}

		window.localStorage.setItem( 'jet_engine_store_' + storeSlug, store.join( ',' ) );

		return store.length;

		
				},
				inStore: function( storeSlug, postID ) {
					
		var store = window.localStorage.getItem( 'jet_engine_store_' + storeSlug ),
			index;

		postID = '' + postID;

		if ( store ) {
			store = store.split( ',' );
		} else {
			store = [];
		}

		index = store.indexOf( postID );

		return ( 0 <= index );

		
				},
				getStore: function( storeSlug ) {
					
		var store = window.localStorage.getItem( 'jet_engine_store_' + storeSlug ),
			index;

		if ( store ) {
			store = store.split( ',' );
		} else {
			store = [];
		}

		return store;

		
				},
			};
</script>
<script data-minify="1" type='text/javascript' src='http://temas.cult.cu/wp-content/cache/min/1/wp-content/plugins/jet-engine/assets/js/frontend.js?ver=1661469866' id='jet-engine-frontend-js'></script>
<script data-minify="1" type='text/javascript' src='http://temas.cult.cu/wp-content/cache/min/1/wp-content/plugins/jnews-essential/assets/js/analytics.js?ver=1661469866' id='jnews-analytics-js'></script>
<script type='text/javascript' src='http://temas.cult.cu/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.3.1' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='http://temas.cult.cu/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.3.1' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='http://temas.cult.cu/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.3.1' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"http:\/\/temas.cult.cu\/wp-admin\/admin-ajax.php","nonce":"ea82748ae6","urls":{"assets":"http:\/\/temas.cult.cu\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"menu_cart":{"cart_page_url":"http:\/\/temas.cult.cu\/carrito-de-solicitud-de-suscripcion\/","checkout_page_url":"http:\/\/temas.cult.cu\/finalizar-solicitud\/"},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"http:\/\/temas.cult.cu\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='http://temas.cult.cu/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.3.1' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='http://temas.cult.cu/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='http://temas.cult.cu/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://temas.cult.cu/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='http://temas.cult.cu/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.3.1' id='share-link-js'></script>
<script type='text/javascript' src='http://temas.cult.cu/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"direction":"max","is_enabled":true,"default_value":767},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"direction":"max","is_enabled":false,"default_value":880},"tablet":{"label":"Tableta","value":1024,"direction":"max","is_enabled":true,"default_value":1024},"tablet_extra":{"label":"Tableta grande","value":1365,"direction":"max","is_enabled":false,"default_value":1365},"laptop":{"label":"Port\u00e1til","value":1620,"direction":"max","is_enabled":false,"default_value":1620},"widescreen":{"label":"Pantalla grande","value":2400,"direction":"min","is_enabled":false,"default_value":2400}}},
"version":"3.3.1","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"a11y_improvements":true,"e_import_export":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true,"form-submissions":true,"video-playlist":true},"urls":{"assets":"http:\/\/temas.cult.cu\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":8322,"title":"Entregados%20los%20Premios%20Temas%20de%20ensayo%202022%20-%20Revista%20Temas","excerpt":"El Premio Temas de Ensayo 2022 acaba de ser entregado este martes 20 de diciembre, en la Casa del Alba.","featuredImage":"http:\/\/temas.cult.cu\/wp-content\/uploads\/2022\/12\/portadaresena-1.jpg"}};
</script>
<script type='text/javascript' src='http://temas.cult.cu/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.3.1' id='elementor-frontend-js'></script>
<script type='text/javascript' src='http://temas.cult.cu/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.3.1' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='http://temas.cult.cu/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.3.1' id='preloaded-modules-js'></script>
<script type='text/javascript' src='http://temas.cult.cu/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.3.1' id='e-sticky-js'></script>
<script type='text/javascript' src='http://temas.cult.cu/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://temas.cult.cu/wp-includes/js/wp-util.min.js?ver=5.8.1' id='wp-util-js'></script>
<script type='text/javascript' id='jet-search-js-extra'>
/* <![CDATA[ */
var jetSearchSettings = {"ajaxurl":"http:\/\/temas.cult.cu\/wp-admin\/admin-ajax.php","action":"jet_ajax_search","nonce":"26d65b8d8c"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='http://temas.cult.cu/wp-content/cache/min/1/wp-content/plugins/jet-search/assets/js/jet-search.js?ver=1661469866' id='jet-search-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Entregados los Premios Temas de ensayo 2022","published":"2022-12-21 06:04:09","updated":"2022-12-21 11:22:37"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/temas.cult.cu","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/temas.cult.cu\/category\/noticias\/","name":"Noticias"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/temas.cult.cu","name":"Inicio"}},{"@type":"ListItem","position":4,"item":{"@id":"http:\/\/temas.cult.cu\/category\/noticias\/","name":"Noticias"}}]}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="http://temas.cult.cu/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1671747455 -->